Which dotkits should you load to run GATK CNV or ACNV? (Broad Internal)

LeeTL1220LeeTL1220 Arlington, MAMember, Broadie, Dev ✭✭✭
use .hdfview-2.9
use Java-1.8
use .r-3.1.3-gatk-only

If these don't work, move to a VM where the dotkits are not broken.

Comments

Sign In or Register to comment.