To celebrate the release of GATK 4.0, we are giving away free credits for running the GATK4 Best Practices pipelines in FireCloud, our secure online analysis portal. It’s first come first serve, so sign up now to claim your free credits worth $250. Sponsored by Google Cloud. Learn more at https://software.broadinstitute.org/firecloud/documentation/freecredits

Parameter "--fraction_contamination" does not work in Mutect-1.1.7

duanhwduanhw chinaMember
edited July 2016 in MuTect v1

hi, I used Mutect-1.1.7 to call low frequency variants, and I want to set "--fraction_contamination" to be 0. But it seemed that can't work. I got the message "--fraction_contamination: command not found". And the "fraction_contamination" column in output file was still 0.02 as default. Anyone knows how to use this parameter? Thank you very much!

Tagged:

Best Answer

Answers

Sign In or Register to comment.