Our documentation websites are currently offline due to a data center fire. We do not yet have an ETA for restoring service; we’ll update this message when we know more.

Running GenomeStrip from installtest

tonyptonyp new yorkMember

Hello,
I'm trying to run GenomeStrip using the installtest folder files and I'm getting the following error: "java.lang.UnsupportedClassVersionError: org/broadinstitute/sv/apps/SVToolkitInfo : Unsupported major.minor version 52.0" Any help would be much appreciated.
Thanks. Tony.

Tagged:

Answers

Sign In or Register to comment.