Error: Unsupported major.minor version 51.0

After searching, I find that the reason is the java version installed in computer is not compatible with the GATK. What I want to know is that is there any old version GATK that is compiled by JDK6?
Best wishes to you!

Answers

Sign In or Register to comment.