JRE version

mayaabmayaab IsraelMember ✭✭

Hello,

Which JRE version is needed for GATK 2.8?
Which version of GATK will work with JRE 1.6.0_45?

Thank you,
Maya

Tagged:

Answers

Sign In or Register to comment.