We've moved!
This site is now read-only. You can find our new documentation site and support forum for posting questions here.
Be sure to read our welcome blog!

GATK 3.8 with MTBseq

Hi,

I am trying to use GATK with MTBseq and it states that you have to use v3.8 which cannot be installed by conda. I have installed using the following

"conda install -c conda-forge -c bioconda gatk"

Then I downloaded the tar file from your website and used

"gatk-register path-to-downloaded-gatk3.8"

to copy to the conda bath but the command doesn't work. I am a microbiologist so i am not very command line savvy and not sure what I am doing wrong. Any help would be great!

Cheers!

P

Answers

Sign In or Register to comment.