Is GATK version 3.5 deprecated ?

tanu06tanu06 CanadaMember

I am trying to run the BQSR with GATK 3.5 version, but it gives me the following error.
ERROR MESSAGE: Your input file has a malformed header: The FORMAT field was provided but there is no genotype/sample data.

Any suggestions.

With Regards,
Tanushree

Answers

Sign In or Register to comment.