can't find downsample_to_coverage in GATKv4

Hi there - I can't find the function --downsample_to_coverage in the latest release of GATK. Has this function been deprecated/replaced with something else? Thanks!

Answers

Sign In or Register to comment.