Please help for the very beginer--cannot build GATK4

Hello,
I am very new unix learner. I use bash on Ubuntu on Windows10
I have downloaded and unzipped GATK-4.0.1.1, and gradle wrapper (latest version), java version:openJDK 1.8
when I run ./gradlew in the folder of GATK-4.0.1.1, it didnot generate the gatk-version.zip file, when I ran ./gatk --help, it says no such file.
I have spent two days on 'install' GATK.

Big appreciation for some who can help me to run GATK

Tagged:

Answers

Sign In or Register to comment.