Service Notice: Due to the blizzard currently hammering the US Northeast, the Broad is shut down and the GATK forum will be mostly unattended while we hunker down and sip hot cocoa with marshmallows. Assuming the power stays on and we're able to dig ourselves out of the snow when it's all over, normal service should resume Wednesday or Thursday.

Haplotype caller

evanievani Posts: 3Member
edited July 2012 in Ask the GATK team

Hi,

The version of GATK i have installed is unable to find command "HaplotypeCaller", i have the following versions of GATK installed. version 2.0-0-gb142977 (built from git) version 2.0-0-g4c0ffd4 (GenomeAnalysisTKLite.jar) version 1.6-13-g91f02df

Errors out saying cannot find walker with name HaplotypeCaller.

Thanks Uday

Post edited by Carneiro on
Tagged:

Answers

Sign In or Register to comment.